Retard DLR 17/06/2020
Incident Report for smsmode
Resolved
Cher client,

Nous vous informons qu'un ralentissement sur les remontés des compte-rendus de réception (Delivery Receipt) a eu lieu ce jour sur le réseau Bouygues Telecom

Service impacté : SMS
Type de problème : Perturbation sur les DLR SMS (Réception des accusés de réception) sur Bouygues Telecom
Impact sur le client : Moyen
Date début : 17/06/2020
Heure début : 08:50 CET
Heure fin : 09:24 CET
Description : Retard et risque de retard des DLRs sur le réseau Bouygues Telecom

Veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 63
Posted Jun 17, 2020 - 10:07 CEST
Monitoring
Cher client,

Nous vous informons qu'un ralentissement sur les remontés des compte-rendus de réception (Delivery Receipt) a lieu ce jour sur le réseau Bouygues Telecom

Service impacté : SMS
Type de problème : Perturbation sur les DLR SMS (Réception des accusés de réception) sur Bouygues Telecom
Impact sur le client : Moyen
Date début : 17/06/2020
Heure début : 08:50 CET
Description : Retard et risque de retard des DLRs sur le réseau Bouygues Telecom

Veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 63
Posted Jun 17, 2020 - 09:10 CEST
This incident affected: Traffic SMS (France traffic SMS) and Produits (SMS PRO).