Retard DLR 05/11/2021
Incident Report for smsmode©
Resolved
Cher client,

Nous vous informons qu'un ralentissement sur les remontées des compte-rendus de réception (Delivery Receipt) a eu lieu ce jour.

Service impacté : SMS
Type de problème : Perturbation sur les DLR SMS (réception des accusés de réception)
Impact sur le client : Moyen
Date début : 05/11/2021
Heure début : 12:31 CET
Heure de fin : 19:30 CET
Description : Retard et risque de retard sur les DLR

Veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode©
https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 63


---------------------------------------------- English follows


Dear Customer,

We inform you that a slowdown in the feedback of the reception reports (Delivery Receipt) has taken place today.

Impacted service: SMS
Type of problem: Disturbance on DLR SMS (Receipt of acknowledgments)
Customer impact: Medium
Start date: 05/11/2021
Start time: 12:31 CET
End time: 19:30 CET
Description: Delay and risk of delay on DLRs.

We apologize for the inconvenience.

Cordially.

The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone: 04 91 05 64 63
Posted Nov 06, 2021 - 09:54 CET
Monitoring
Cher client,

Nous vous informons qu'un ralentissement sur les remontées des compte-rendus de réception (Delivery Receipt) a lieu ce jour.

Service impacté : SMS
Type de problème : Perturbation sur les DLR SMS (réception des accusés de réception)
Impact sur le client : Moyen
Date début : 05/11/2021
Heure début : 12:31 CET
Description : Retard et risque de retard sur les DLR

Veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode©
https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 63


---------------------------------------------- English follows


Dear Customer,

We inform you that a slowdown in the feedback of the reception reports (Delivery Receipt) has taken place today.

Impacted service: SMS
Type of problem: Disturbance on DLR SMS (Receipt of acknowledgments)
Customer impact: Medium
Start date: 05/11/2021
Start time: 12:31 CET
Description: Delay and risk of delay on DLRs.

We apologize for the inconvenience.

Cordially.

The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone: 04 91 05 64 63
Posted Nov 05, 2021 - 14:51 CET
This incident affected: Traffic SMS (France traffic SMS) and Products (SMS, SMPP).