Incident Retard DLR
Incident Report for smsmode©
Resolved
This incident has been resolved.
Posted Mar 03, 2022 - 18:23 CET
Identified
Cher client,

Nous vous informons qu'un ralentissement sur les remontés des compte-rendus de réception (Delivery Receipt) a eu lieu ce jour.

Service impacté : SMS
Type de problème : Perturbation sur les DLR SMS (Réception des accusés de réception)
Impact sur le client : Moyen
Date début : 03/03/2022
Heure début : 15:15 CET
Heure de fin : 16:05 CET
Description : Retard et risque de retard sur les DLR.

Nous vous prions de nous excuser pour la gêne occasionnée.

Cordialement
L'équipe smsmode©
https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : =33 (0)4 91 05 64 62

---------------------------------------------- English follows

Hello,

We would like to inform you that there has been a slowdown on the delivery receipt reports.

Impacted service: SMS
Type of problem: Disruption on SMS DLR (Receipt of acknowledgements)
Impact on the customer: Medium
Start date: 03/03/2022
Start time: 15:15 CET
End Time: 16:05 CET
Description : Delay and risk of delay on the DLR.

We apologize for the inconvenience caused.

Cordially.

The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone: = 33 (0) 4 91 05 64 62
Posted Mar 03, 2022 - 17:24 CET
This incident affected: Notification (DLR).