Rejets ou retards des envois vers les opérateurs Télécoms Allemagne
Incident Report for smsmode
Resolved
L'incident est clôt. Les opérateur 02 et Eplus sont en train d'envoyer les SMS qui étaient stockés en "file d'attente".

Fin de l'incident : 10H50 CET
Posted Jan 21, 2020 - 11:41 CET
Monitoring
L'opérateur Allemand 02 rencontre des problèmes sur la remontée de DLR.
Posted Jan 21, 2020 - 09:31 CET
Identified
Cher client,

Nous vous informons qu'il y a eu des rejets d'envoi ou des retards de SMS vers les opérateurs Allemands ce jour, ce qui entraîne des retards ou des rejets d'envoi de SMS.

Service impacté : SMS
Type de problème : Perturbation des SMS à destination des opérateurs Allemands.
Impact sur le client : Moyen
Date début: 21/01/2020
Heure début: 08:00
Description : Risque de retard ou de rejet des SMS vers les opérateurs Européen.

Veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 63
Posted Jan 21, 2020 - 08:38 CET
This incident affected: Traffic SMS (Germany traffic SMS).