Incident sMs Voix en direction des numéros de téléphone fixes
Incident Report for smsmode
Resolved
Cher client,

Nous vous informons qu'un incident a eu lieu sur les SMS Voix.

Service impacté : SMS Voix
Type de problème : Perturbation sur les SMS Voix en direction des numéros de téléphone fixes.
Impact sur le client : Moyen
Date début : 08/03/2019
Heure de début : 08:00 CET
Heure de fin : 17:00 CET
Description : SMS Voix possiblement non envoyés en direction des numéros de téléphone fixes.


Au nom de sMsmode, veuillez nous excuser pour la gêne occasionnée.

Cordialement.
L'équipe sMsmode
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 62
Posted 2 months ago. Mar 08, 2019 - 17:10 CET
Identified
Cher client,

Nous vous informons qu'un incident est en cours sur les SMS Voix.
Service impacté : SMS Voix
Type de problème : Perturbation sur les SMS Voix en direction des numéros de téléphone fixes.
Impact sur le client : Moyen
Date début : 08/03/2019
Heure de début : 08:00 CET
Heure de fin : En cours
Description : SMS Voix possiblement non envoyés en direction des numéros de téléphone fixes.

Au nom de sMsmode, veuillez nous excuser pour la gêne occasionnée.

Cordialement.
L'équipe sMsmode
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 62
Posted 2 months ago. Mar 08, 2019 - 12:09 CET
This incident affected: Produits (SMS VOIX - TTS).