Incident Plateforme 23/02/2021
Incident Report for smsmode©
Resolved
Cher client,


Nous vous informons que l'incident est résolu.
Les SMS envoyés depuis 17h45 sont reçus sans retard.
Les SMS ayant eu du retard envoyés entre 16h24 (CET) et 17h45 (CET) sont réceptionnés.

Service impacté : SMS
Type de problème : Possible perturbation des SMS.
Impact sur le client : Moyen
Date début : 23/02/2021
Heure de début : 16:24 CET
Heure de Fin : 17h45 CET
Description : Risque de retard des SMS.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe sMsmode
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 62
Posted Feb 23, 2021 - 19:26 CET
Update
Cher client,


Nous vous informons qu'un incident est en cours sur notre plateforme depuis 16:24 (CET) qui a entraîné des retards de SMS.
Les SMS envoyés depuis 17h45 sont reçus sans retard.
Les SMS ayant eu du retard envoyés entre 16h24 (CET) et 17h45 (CET) sont en cours de réception.

Service impacté : SMS
Type de problème : Possible perturbation des SMS.
Impact sur le client : Moyen
Date début : 23/02/2021
Heure de début : 16:24 CET
Heure de Fin : 17h45 CET
Les SMS ayant eu du retard pendant ce laps de temps sont en cours de réception.
Description : Risque de retard des SMS.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe sMsmode
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 62
Posted Feb 23, 2021 - 19:05 CET
Monitoring
Cher client,


Nous vous informons qu'un incident est en cours sur notre plateforme depuis 16:24 (CET) qui a entraîné des retards de SMS.

Service impacté : SMS
Type de problème : Possible perturbation des SMS.
Impact sur le client : Moyen
Date début : 23/02/2021
Heure de début : 16:24

Description : Risque de retard des SMS.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe sMsmode
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 62
Posted Feb 23, 2021 - 17:36 CET
This incident affected: Traffic SMS (France traffic SMS, Germany traffic SMS, UK traffic SMS, Spain traffic SMS, Italia traffic SMS, Europe traffic SMS other destinations, World traffic SMS other destinations) and API SMS (API HTTPS, API email2SMS, API Google Calendar).