Problème DLR
Incident Report for smsmode©
Resolved
Cher client,

Nous vous informons qu'un ralentissement sur les remontées des compte-rendus de réception (Delivery Receipt) a eu lieu ce jour.

Service impacté : SMS
Type de problème : Perturbation sur les DLR SMS (réception des accusés de réception)
Impact sur le client : Moyen
Date début : 08/08/2022
Heure début : 09:10 CET
Heure de fin : 14:00 CET
Description : Retard et risque de retard sur les DLR

Veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode©
https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 63


---------------------------------------------- English follows


Dear Customer,

We inform you that a slowdown in the feedback of the reception reports (Delivery Receipt) has taken place today.

Impacted service: SMS
Type of problem: Disturbance on DLR SMS (Receipt of acknowledgments)
Customer impact: Medium
Start date: 08/08/2022
Start time: 09:10 CET
Emd time: 14:00 CET
Description: Delay and risk of delay on DLRs.

We apologise for the inconvenience.

Kind regards,

The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone: 04 91 05 64 63
Posted Aug 08, 2022 - 23:06 CEST
Investigating
Cher client,

Nous vous informons qu'un ralentissement sur les remontées des compte-rendus de réception (Delivery Receipt) a lieu ce jour.

Service impacté : SMS
Type de problème : Perturbation sur les DLR SMS (réception des accusés de réception)
Impact sur le client : Moyen
Date début : 08/08/2022
Heure début : 09:10 CET
Description : Retard et risque de retard sur les DLR

Veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode©
https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 63


---------------------------------------------- English follows


Dear Customer,

We inform you that a slowdown in the feedback of the reception reports (Delivery Receipt) has taken place today.

Impacted service: SMS
Type of problem: Disturbance on DLR SMS (Receipt of acknowledgments)
Customer impact: Medium
Start date: 08/08/2022
Start time: 09:10 CET
Description: Delay and risk of delay on DLRs.

We apologise for the inconvenience.

Kind regards,

The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone: 04 91 05 64 63
Posted Aug 08, 2022 - 14:35 CEST
This incident affected: Notification (DLR).