Incident de la plateforme
Incident Report for smsmode©
Resolved
Bonjour,

Nous avons résolus incident sur notre plateforme concernant les paiements en carte bleue.

Service impacté : Paiements
Type de problème : Perturbation sur les paiements
Impact sur le client : Moyen
Date début : 17/11/2021
Heure début : 12:00 CET
Heure fin : 17:30 CET

Nous vous présentons nos excuses pour la gêne occasionnée.

Cordialement.

L'équipe smsmode©
https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : =33 (0)4 91 05 64 62

---------------------------------------------- English follows

Hello,

We have fixed the incident on our platform with credits purchase with credit card.

Impacted service: Purchase
Type of problem: Disturbance on credits purchase by credit card
Customer impact: Medium
Start date: 17/11/2021
Start time: 12:00 CET
End time: 17:30 CET

We apologize for the inconvenience caused.

Cordially.

The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone: = 33 (0) 4 91 05 64 62
Posted Nov 17, 2021 - 18:49 CET
Monitoring
Bonjour,

Nous rencontrons ce jour un incident sur notre plateforme concernant les paiements en carte bleue.

Service impacté : Paiements
Type de problème : Perturbation sur les paiements
Impact sur le client : Moyen
Date début : 17/11/2021
Heure début : 12:00 CET

Nous vous présentons nos excuses pour la gêne occasionnée.

Cordialement.

L'équipe smsmode©
https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : =33 (0)4 91 05 64 62

---------------------------------------------- English follows

Hello,

Today, we encounter an incident on our platform with credits purchase with credit card.

Impacted service: Purchase
Type of problem: Disturbance on credits purchase by credit card
Customer impact: Medium
Start date: 17/11/2021
Start time: 12:00 CET

We apologize for the inconvenience caused.

Cordially.

The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone: = 33 (0) 4 91 05 64 62
Posted Nov 17, 2021 - 15:26 CET
This incident affected: Products (Interface ui.smsmode.com).