SMS voix
Incident Report for smsmode©
Resolved
This incident has been resolved.
Posted Feb 03, 2022 - 07:01 CET
Update
We are continuing to monitor for any further issues.
Posted Feb 02, 2022 - 15:24 CET
Monitoring
Cher client,

Nous vous informons qu'un incident a lieu sur les SMS Voix ce jour depuis 14h20.

Service impacté : SMS Voix (TTS)
Type de problème : Perturbation sur les SMS Voix.
Impact sur le client : Moyen
Date début : 02/02/2022
Heure de début : 14h20
Description : SMS Voix (TTS) possiblement non envoyés.

Au nom de smsmode©, veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode©
https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : +33(0)4 91 05 64 62

---------------------------------------------- English follows

Dear Customer,

We inform you that an incident takes place on the Voice SMS today from 2.20pm.

Service affected: Voice SMS (TTS)
Type of problem: Disturbance on voice SMS.
Customer impact: Medium
Start date: 02/02/2022
Start time: 02.20pm
Description: Voice SMS (TTS) possibly unsent.

On behalf of smsmode©, we apologize for the inconvenience caused.

Cordially.

The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone: +33 (0) 4 91 05 64 62
Posted Feb 02, 2022 - 15:23 CET
This incident affected: Technologie (TTS - Voice SMS).