Incident réseau 15/12/2019 14:51
Incident Report for smsmode
Resolved
This incident has been resolved.
Posted Dec 15, 2019 - 16:01 CET
Monitoring
Cher client,

Nous vous informons qu'un incident réseau a lieu ce jour, ce qui peut entrainé des retards et des rejets potentiels de SMS.

Service impacté : SMS marketing et transactionnel
Type de problème : Risque de retards et de rejets.
Impact sur le client : Moyen.
Date début : 15/12/2019
Heure de début : 14:51 CET
Heure de fin : 15:45

Veuillez nous excuser pour la gêne occasionnée.

Cordialement
L'équipe sMsmode.
https://www.smsmode.com
Mail : support@smsmode.com
Tel : 04 91 05 64 62
Posted Dec 15, 2019 - 16:00 CET
This incident affected: Produits (SMS PRO, SMS VOIX - TTS, SMS UNICODE, SMS VOIX - TTS - World traffic, SMPP, Interface ui.smsmode.com), Traffic SMS (France traffic SMS, Germany traffic SMS, UK Traffic SMS, Spain traffic SMS, Italia traffic SMS, Europe traffic SMS other destinations, World traffic SMS other destinations), API SMS (API HTTPS), and Numéro Virtuel Mobile - Réception de SMS.