Problème DLR 18/11/2021
Incident Report for smsmode©
Resolved
Cher client,

Nous vous informons que le ralentissement sur les remontées des compte-rendus de réception (Delivery Receipt) est maintenant résolu.

Service impacté : SMS
Type de problème : Perturbation sur les DLR SMS (réception des accusés de réception)
Impact sur le client : Moyen
Date début : 18/11/2021
Heure début : 09:45 CET
Heure de fin : 18:30 CET
Description : Retard et risque de retard sur les DLR

Veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode©
https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 62


---------------------------------------------- English follows

Dear Customer,

We would like to inform you that the slowdown on the delivery receipt feedback is now solved.

Impacted service: SMS
Type of problem: Disturbance on DLR SMS (Receipt of acknowledgments)
Customer impact: Medium
Start date: 18/11/2021
Start time: 09:45 CET
End time: 18:30 CET
Description: Delay and risk of delay on DLRs.

We apologize for the inconvenience.

Cordially.

The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone: 04 91 05 64 62
Posted Nov 18, 2021 - 20:13 CET
Monitoring
Cher client,

Nous vous informons qu'un ralentissement sur les remontées des compte-rendus de réception (Delivery Receipt) a lieu ce jour.

Service impacté : SMS
Type de problème : Perturbation sur les DLR SMS (réception des accusés de réception)
Impact sur le client : Moyen
Date début : 18/11/2021
Heure début : 09:45 CET
Heure de fin : En cours
Description : Retard et risque de retard sur les DLR

Veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode©
https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 62


---------------------------------------------- English follows


Dear Customer,

We would like to inform you that there is a slowdown of the Delivery Receipt reports today.

Impacted service: SMS
Type of problem: Disturbance on DLR SMS (Receipt of acknowledgments)
Customer impact: Medium
Start date: 18/11/2021
Start time: 09:45 CET
End time: In Progress
Description: Delay and risk of delay on DLRs.

We apologize for the inconvenience.

Cordially.

The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone: 04 91 05 64 62
Posted Nov 18, 2021 - 13:04 CET
This incident affected: Notification (DLR).