Incident routing sur les envois nouvelles Calédonie

Incident Report for smsmode©

Resolved

Cher client,

Nous vous informons que les envois de SMS vers la Nouvelle-Calédonie ont été rétablis

Service impacté : SMS
Type de problème : Incident routing sur les envois nouvelles Calédonie
Impact sur le client : Grand
Date de début : 19/03/2025
Heure de début : 11H30
Heure de fin : 12H30
Description : Perturbation sur les envois de SMS vers la Nouvelle-Calédonie

Veuillez nous excuser pour ce désagrément.

Cordialement,
L'équipe smsmode.
https://www.smsmode.com
mail: support@smsmode.com
tel: (+33) 04 91 05 64 62

---------------------------- English follows ----------------------------

Dear customer,

We inform you that SMS sending to New Caledonia has been restored.

Service affected: SMS
Type of problem: Routing incident on New Caledonia dispatches
Impact on customer: Large
Start date: 19/03/2025
Start time : 11H30
End time: 12H30
Description : Disruption to SMS dispatches to New Caledonia

We apologize for this inconvenience.

Yours sincerely
The smsmode team.
https://www.smsmode.com
mail: support@smsmode.com
tel: (+33) 04 91 05 64 62
Posted Mar 19, 2025 - 13:57 CET

Monitoring

Cher client,

Nous vous informons que les envois de SMS vers la Nouvelle-Calédonie rencontrent actuellement des perturbations.

Service impacté : SMS
Type de problème : Incident routing sur les envois nouvelles Calédonie
Impact sur le client : Grand
Date de début : 19/03/2025
Heure de début : 11H30
Heure de fin : en cours
Description : Perturbation sur les envois de SMS vers la Nouvelle-Calédonie

Veuillez nous excuser pour ce désagrément.

Cordialement,
L'équipe smsmode.
https://www.smsmode.com
mail: support@smsmode.com
tel: (+33) 04 91 05 64 62

---------------------------- English follows ----------------------------

Dear customer,

We would like to inform you that SMS dispatches to New Caledonia are currently experiencing disruptions.

Service affected: SMS
Type of problem: Routing incident on New Caledonia dispatches
Impact on customer: Large
Start date: 19/03/2025
Start time : 11H30
End time: in progress
Description : Disruption to SMS dispatches to New Caledonia

We apologize for this inconvenience.

Yours sincerely
The smsmode team.
https://www.smsmode.com
mail: support@smsmode.com
tel: (+33) 04 91 05 64 62
Posted Mar 19, 2025 - 11:34 CET
This incident affected: Traffic SMS (World traffic SMS other destinations).