Retard des DLR vers l'opérateur Bouygues Télécom
Incident Report for smsmode
Resolved
Cher client,

Nous vous informons qu'il n'y a plus de retards sur les remontés de DLR (DeLivery Receipt) SMS vers l'opérateur Bouygues Télécom.

Service impacté : Envoi de SMS (Uniquement sur les DLR)
Type de problème : Perturbation sur les DLR SMS à destination de l'opérateur Bouygues Télécom
Impact sur le client : Moyen
Date début : 18/01/2020
Heure début : 20:30 CET
Date de fin : 20/01/2020
Heure de fin : 10:00 CET
Description : Retard et risque de retard sur les DLR SMS vers Bouygues Télécom.

Veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 63
Posted Jan 20, 2020 - 12:35 CET
Monitoring
Cher client,

Nous vous informons qu'il y a des retards sur les remontés de DLR (DeLivery Receipt) SMS vers l'opérateur Bouygues Télécom.

Service impacté : Envoi de SMS (Uniquement sur les DLR)
Type de problème : Perturbation sur les DLR SMS à destination de l'opérateur Bouygues Télécom
Impact sur le client : Moyen
Date début: 18/01/2020
Heure début: 20:30 CET
Description : Retard et risque de retard sur les DLR SMS vers Bouygues Télécom.

Veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 63
Posted Jan 20, 2020 - 08:52 CET
This incident affected: Traffic SMS (France traffic SMS).