Retard sur le réseau Bouygues Telecom
Incident Report for smsmode
Resolved
This incident has been resolved.
Posted Mar 17, 2020 - 11:27 CET
Monitoring
Cher client,

Nous vous informons qu'un ralentissement a lieu en ce moment sur le réseau Bouygues Telecom depuis 08h30, ce qui entraîne des retards d'envoi de SMS.

Service impacté : SMS
Type de problème : Possible perturbation des SMS.
Impact sur le client : Moyen
Date début : 17/03/2020
Heure de début : 08:30
Description : Risque de retard des SMS sur l'opérateur Bouygues Telecom.

Au nom de l'opérateur Bouygues Telecom, veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe sMsmode
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 61
Posted Mar 17, 2020 - 10:40 CET
This incident affected: Traffic SMS (France traffic SMS).