Retard d'accusés de réception (DLR) 15/02/2021
Incident Report for smsmode©
Resolved
Cher client,

Nous vous informons qu'un ralentissement sur les remontés des compte-rendus de réception (Delivery Receipt) a eu lieu ce jour entre 11h50 et 12h42 CET.

Service impacté : SMS
Type de problème : Perturbation sur les DLR SMS (Réception des accusés de réception)
Impact sur le client : Mineur
Date début : 15/02/2021
Heure début : 11:50 CET
Heure fin : 12:42 CET
Description : Retard et risque de retard des DLRs

Les SMS sont bel et bien envoyés, seul les DLRs sont impactés par ce retard.

Veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 62
Posted Feb 15, 2021 - 14:23 CET
Identified
Cher client,

Nous vous informons qu'un ralentissement sur les remontés des compte-rendus de réception (Delivery Receipt) a lieu ce jour.

Service impacté : SMS
Type de problème : Perturbation sur les DLR SMS (Réception des accusés de réception)
Impact sur le client : Mineur
Date début : 15/02/2021
Heure début : 11:50 CET
Heure fin : En cours
Description : Retard et risque de retard des DLRs

Les SMS sont bel et bien envoyés, seul les DLRs sont impactés par ce retard.

Veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 62
Posted Feb 15, 2021 - 12:25 CET
This incident affected: Traffic SMS (France traffic SMS, Germany traffic SMS, UK traffic SMS, Spain traffic SMS, Italia traffic SMS, Europe traffic SMS other destinations, World traffic SMS other destinations) and API SMS (API HTTPS, API email2SMS, API Google Calendar).