Incident plateforme 25/01/2021
Incident Report for smsmode©
Resolved
Cher client,


Nous vous informons que l'incident a été résolu a 16:45 CET ce jour.

Service impacté : SMS
Type de problème : Possible perturbation des SMS.
Impact sur le client : Moyen
Date début : 25/01/2021
Heure de début : 14:08
Heure de fin : 16:45

Description : Risque de retard et rejet des SMS.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe sMsmode
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 61
Posted Jan 25, 2021 - 17:40 CET
Update
We are continuing to investigate this issue.
Posted Jan 25, 2021 - 17:35 CET
Investigating
Cher client,


Nous vous informons qu'un incident est en cours sur notre plateforme depuis 14:08 (CET) qui a entraîné des retards et rejets de SMS.

Service impacté : SMS
Type de problème : Possible perturbation des SMS.
Impact sur le client : Moyen
Date début : 25/01/2021
Heure de début : 14:08

Description : Risque de retard et rejet des SMS.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe sMsmode
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 61
Posted Jan 25, 2021 - 14:53 CET
This incident affected: Traffic SMS (France traffic SMS, Germany traffic SMS, UK traffic SMS, Spain traffic SMS, Italia traffic SMS, Europe traffic SMS other destinations, World traffic SMS other destinations) and API SMS (API HTTPS, API email2SMS, API Google Calendar).