Incident cloturé
Incident Report for smsmode
Resolved
This incident has been resolved.
Posted Jan 21, 2020 - 13:54 CET
Investigating
Cher client,

Nous vous informons qu'un ralentissement a eu lieu sur le réseau Bouygues Telecom ce jour entre 13H32 et 13H43 ce qui entraîné des retards d'envoi de SMS.

Service impacté : SMS
Type de problème : Possible perturbation des SMS.
Impact sur le client : Moyen
Date début : 21/01/2020
Heure de début : 13:32
Heure de fin : 13:43
Description : Risque de retard des SMS sur l'opérateur Bouygues Telecom.

Au nom de l'opérateur Bouygues Telecom, veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe sMsmode
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 61
Posted Jan 21, 2020 - 13:54 CET
This incident affected: Traffic SMS (France traffic SMS).