Incident Opérateur NRJ Mobile 11/04/2019
Incident Report for smsmode
Resolved
Cher client,


Nous vous informons que l'incident réseau NRJ est résolu depuis 11/04/2019 à 17:16 CET.

Service impacté : SMS
Type de problème : Rejet des SMS à destination de NRJ.
Impact sur le client : Faible (autour de 2% du trafic général).
Date début : 11/04/2019
Heure début : 15:50 CET
Heure de fin : 17:16 CET
Description : Rejet des SMS sur l'opérateur NRJ.


Au nom de l'opérateur NRJ, veuillez nous excuser pour la gêne occasionnée.

Cordialement.


L'équipe sMsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 62
Posted Apr 12, 2019 - 09:40 CEST
Identified
Cher client,


Nous vous informons qu'un incident sur le réseau NRJ est en cours ce jour depuis 16:15 CET, ce qui entraîne des rejets d'envoi de SMS.


Service impacté : SMS
Type de problème : Rejet des SMS à destination de NRJ.
Impact sur le client : Faible (autour de 2% du trafic général)
Date début: 11/04/2019
Heure début: 15:50 CET
Description : Rejet des SMS sur l'opérateur NRJ.


Au nom de l'opérateur NRJ, veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe sMsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 62
Posted Apr 11, 2019 - 15:55 CEST
This incident affected: Traffic SMS (France traffic SMS).