Retard des accusés de réception Bouygues Telecom 08/01/2020
Incident Report for smsmode
Resolved
This incident has been resolved.
Posted Jan 08, 2020 - 11:50 CET
Monitoring
Cher client,

Nous vous informons qu'il y a des retards de DLR vers l'opérateur Bouygues Telecom en ce moment.

Service impacté : Les DLR des SMS envoyés vers Bouygues Telecom
Impact sur le client : Moyen
Date début: 08/01/2020
Heure début: 10:52 CET
Heure de fin : 11:50 CET
Description : Risque de retard des DLR des SMS envoyés vers l'opérateur.

Au nom de l'opérateur Bouygues Telecom, nous vous présentons toutes nos excuses.

Cordialement.

L'équipe smsmode
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 63
Posted Jan 08, 2020 - 11:40 CET