Problème envoi Bouygues France
Incident Report for smsmode
Resolved
Cher client,

Nous vous informons que l'incident Bouygues Telecom France (20820) a été résolu à 19h10 .

Service impacté : SMS opérateur Bouygues Telecom (20820)
Type de problème : Perturbation des SMS.
Impact sur le client : Moyen
Date début : 21/06/2020
Heure de début : 13:50
Heure de fin : 19:10
Description : Risque de retard des SMS sur l'opérateur Bouygues Telecom.

Au nom de l'opérateur Bouygues Telecom, veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode©.
https://www.smsmode.com
Mail : support@smsmode.com
tel : +33 (0)4 91 05 64 61
Posted Jun 21, 2020 - 19:44 CEST
Update
We are continuing to investigate this issue.
Posted Jun 21, 2020 - 19:41 CEST
Investigating
Cher client,

Nous vous informons qu'un problème est en cours sur le réseau Bouygues Telecom ce jour de 21/06/2020, ce qui entraîne des retards et de potentiel pertes de message.

Service impacté : SMS opérateur Bouygues Telecom (20820)
Type de problème : Perturbation des SMS.
Impact sur le client : Moyen
Date début : 21/06/2020
Heure de début : 13:50
Description : Risque de retard des SMS sur l'opérateur Bouygues Telecom.

Au nom de l'opérateur Bouygues Telecom, veuillez nous excuser pour la gêne occasionnée.

Cordialement.

L'équipe smsmode©.
https://www.smsmode.com
Mail : support@smsmode.com
tel : +33 (0)4 91 05 64 61
Posted Jun 21, 2020 - 18:14 CEST
This incident affected: Traffic SMS (France traffic SMS) and Produits (SMS PRO).