Incident de la plateforme (15/09/2020)
Incident Report for smsmode
Resolved
This incident has been resolved.
Posted Sep 15, 2020 - 18:06 CEST
Monitoring
Bonjour,

Nous avons eu ce jour un incident réseau sur l'ensemble des serveurs smsmode.
Le site smsmode.com et nos API étaient inaccessibles entre 14h33 et 14h47.

Nous revenons vers vous dès que nous avons plus de détails sur cet incident.

Nous vous présentons nos excuses pour la gêne occasionnée.
Posted Sep 15, 2020 - 14:51 CEST
This incident affected: API SMS (API HTTPS, API email2SMS, API Google Calendar).