Incident SMPP 13/02/2024
Incident Report for smsmode©
Resolved
Cher client,

Nous vous informons que l'incident SMPP est désormais résolu.

Service impacté : SMS
Type de problème : Incident SMPP
Impact sur le client : Important
Date début : 12/03/2024
Heure début : 16h25 CET
Heure de fin : 17h50 CET
Description : Coupure SMPP

Veuillez nous excuser pour ce désagrément.
Cordialement.

L'équipe smsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : (+330)4 91 05 64 62

---------------------------------------------- English follows

Dear customer,

The SMPP incident has now been resolved.

Service affected: SMS
Problem type: SMPP incident
Impact on customer: Important
Start date: 12/03/2024
Start time: 04h25 pm CET
End time :05h50 pm CET
Description: SMPP outage

We apologize for this inconvenience.
Yours sincerely

The smsmode team.
https://www.smsmode.com
Mail: support@smsmode.com
tel : (+330)4 91 05 64 62
Posted Mar 12, 2024 - 17:58 CET
Monitoring
Cher client,

Nous vous informons qu'un 'incident SMPP est en cours entrainant l'impossibilité d'envoyer des messages.

Service impacté : SMS
Type de problème : Incident SMPP
Impact sur le client : Important
Date début : 12/03/2024
Heure début : 16h25 CET
Heure de fin : en cours
Description : Coupure SMPP

Veuillez nous excuser pour ce désagrément.
Cordialement.

L'équipe smsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : (+330)4 91 05 64 62

---------------------------------------------- English follows

Dear customer,

We would like to inform you that an 'SMPP incident' is in progress, making it impossible to send messages.

Service affected: SMS
Problem type: SMPP incident
Impact on customer: Important
Start date: 12/03/2024
Start time: 04h25 pm CET
End time : in progress
Description: SMPP outage

We apologize for this inconvenience.
Yours sincerely

The smsmode team.
https://www.smsmode.com
Mail: support@smsmode.com
tel : (+330)4 91 05 64 62
Posted Mar 12, 2024 - 17:29 CET
This incident affected: Technologie (SMPP).