Retard DLR 24/09/2021
Incident Report for smsmode©
Resolved
This incident has been resolved.
Posted Sep 26, 2021 - 23:36 CEST
Monitoring
Cher client,

Nous vous informons qu'un ralentissement sur les remontés des comptes-rendus de réception (Delivery Receipt) a lieu ce jour.

Service impacté : SMS
Type de problème : Perturbation sur les DLR SMS (Réception des accusés de réception)
Impact sur le client : Moyen
Date début : 24/09/2021
Heure début : 10:31 CET

Description : Retard et risque de retard sur les DLR.

Nous vous présentons nos excuses pour la gêne occasionnée.

Cordialement.

L'équipe smsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 62
Posted Sep 24, 2021 - 12:49 CEST
This incident affected: Products (SMS) and Traffic SMS (France traffic SMS).