Retards des envois vers l' opérateur Bouygues Télécom
Incident Report for smsmode
Resolved
This incident has been resolved.
Posted Jul 25, 2019 - 08:04 CEST
Monitoring
Cher client,

Nous vous informons qu'il y a des retards des DLR des SMS vers l'opérateur Bouygues Télécom en ce moment.

Service impacté : Les DLR des SMS envoyés vers Bouygues Télécom
Impact sur le client : Moyen
Date début: 24/07/2019
Heure début: 12:40 PM CEST
Heure de fin : 16:07PM CEST
Description : Risque de retard des DLR des SMS envoyés vers l'opérateur.

Au nom de l'opérateur Bouygues Télécom, nous vous présentons toutes nos excuses.

Cordialement.

L'équipe smsmode
https://www.smsmode.com
Mail : support@smsmode.com
tel : 04 91 05 64 63
Posted Jul 24, 2019 - 15:29 CEST
This incident affected: Traffic SMS (France traffic SMS).