Incident Plateforme - Retard dans l'envoi des SMS et DLRs Marketing

Incident Report for smsmode©

Resolved

Cher client,
Le problème est résolu. Veuillez nous excuser pour la gêne occasionnée.

Service impacté : SMS, DLRs
Type de problème : Perturbation sur les envois SMS et DLRs marketing
Impact sur le client : Moyen
Date début : 08/10/2024
Heure début : 10h00 CET
Heure de fin : 11h23 CET
Description : Retard sur les envois de sms et dlrs marketing.

Cordialement
L'équipe smsmode©
https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : =33 (0)4 91 05 64 62

---------------------------------------------- English follows

Dear customer,
The issue has been resolved. We apologize for the inconvenience caused.

Impacted service: SMS, DLRs
Type of problem: Disruption to marketing SMS/DLRs sending
Impact on the customer: Medium
Start date: 08/10/2024
Start time: 10:00AM CET
End Time: 11:23AM CET
Description : Delay in sending marketing sms and dlrs.

The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone: = 33 (0) 4 91 05 64 62
Posted Oct 08, 2024 - 12:21 CEST

Monitoring

Cher client,
Nous vous informons qu'un incident est en cours entraînant un retard sur les envois de SMS et DLRs Marketing.

Service impacté : SMS, DLRs
Type de problème : Perturbation sur les envois SMS et DLRs marketing
Impact sur le client : Moyen
Date début : 08/10/2024
Heure début : 10h00 CET
Heure de fin : 11h23 CET
Description : Retard sur les envois de sms et dlrs marketing.

Nous vous prions de nous excuser pour la gêne occasionnée.

Cordialement
L'équipe smsmode©
https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : =33 (0)4 91 05 64 62

---------------------------------------------- English follows

Dear costumer,
We would like to inform you that an incident is causing a delay in the sending of SMS and DLRs Marketing messages.

Impacted service: SMS, DLRs
Type of problem: Disruption to marketing SMS/DLRs sending
Impact on the customer: Medium
Start date: 08/10/2024
Start time: 10:00AM CET
End Time: 11:23AM CET
Description : Delay in sending marketing sms and dlrs.

We apologize for the inconvenience caused.

Cordially.
The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone: = 33 (0) 4 91 05 64 62
Posted Oct 08, 2024 - 10:38 CEST