Incident réseau SFR 16/06/2025

Incident Report for smsmode

Resolved

Cher client,

Nous vous informons que l'incident sur le réseau SFR est terminé.

Service impacté : SMS
Type de problème : Perturbation risque de retards des SMS à destination de SFR
Impact sur le client : Moyen
Date début: 16/06/2024
Heure de début: 13h00
Heure de fin: 18h55
Description : Risque de retards des SMS vers SFR

Au nom de l'opérateur nous vous présentons toutes nos excuses pour la gêne occasionnée.

Cordialement.

L'équipe smsmode©

https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
Tel : +33 (0)4 91 05 64 62

*************************************************************************

Dear customer,

We inform you that the incident on the SFR network is over.

Service affected: SMS
Type of problem: Risk of delays of SMS messages to SFR.
Customer impact: Medium
Start date: 16/06/2024
Start time: 13h00 CET
End time: 18h55 CET
Description: Risk of delays of SMS to SFR

On behalf of the operator, we apologize for any inconvenience caused.

Yours sincerely

The smsmode© team

https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
Tel : +33 (0)4 91 05 64 62
Posted Jun 17, 2025 - 08:58 CEST

Monitoring

Cher client,

Nous vous informons qu'un incident est en cours sur le réseau SFR, un risque de retards des envois de SMS vers l'opérateur a été identifié.

Service impacté : SMS
Type de problème : Perturbation risque de retards des SMS à destination de SFR
Impact sur le client : Moyen
Date début: 16/06/2024
Heure de début: 13h00
Heure de fin: en cours
Description : Risque de retards des SMS vers SFR

Au nom de l'opérateur nous vous présentons toutes nos excuses pour la gêne occasionnée.

Cordialement.

L'équipe smsmode©

https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
Tel : +33 (0)4 91 05 64 62

*************************************************************************

Dear customer,

We inform you that an incident is in progress on the SFR network, a risk of delays in sending SMS to the operator has been identified.

Service affected: SMS
Type of problem: Risk of delays of SMS messages to SFR.
Customer impact: Medium
Start date: 16/06/2024
Start time: 13h00 CET
End time: in progress
Description: Risk of delays of SMS to SFR

On behalf of the operator, we apologize for any inconvenience caused.

Yours sincerely

The smsmode© team

https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
Tel : +33 (0)4 91 05 64 62
Posted Jun 16, 2025 - 14:16 CEST
This incident affected: Traffic SMS (France traffic SMS).