Incident plateforme 12/09/2023

Incident Report for smsmode©

Resolved

Cher client,

Nous vous informons que l'incident ayant eu lieu sur notre plateforme ce jour est résolu.

Service impacté : SMS
Type de problème : Incident de la plateforme
Impact sur le client : Moyen
Date début : 12/09/2023
Heure début : 09h30 CET
Heure de fin : 10h00 CET
Description : Perturbation sur les envois de message

Veuillez nous excuser pour ce désagrément.

Cordialement.

L'équipe smsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : (+330)4 91 05 64 62

---------------------------------------------- English follows

Dear customer,

We would like to inform you that the incident that occurred on our platform today has been resolved.

Impacted service: SMS
Type of problem: Platform incident
Impact on the customer: Medium
Start date : 12/09/2023
Start time : 09:30am CET
End time : 10:00am CET
Description : Disruption to message transmission

We apologize for the inconvenience.

Sincerely.

The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone : (+330)4 91 05 64 62
Posted Sep 12, 2023 - 10:01 CEST

Monitoring

Cher client,

Nous vous informons qu'un incident a lieu sur notre plateforme depuis 09H30 (CET) entraînant potentiellement des ralentissements sur les envois et les remontées de DLR. Nous sommes en cours d'investigation.


Service impacté : SMS
Type de problème : Incident de la plateforme
Impact sur le client : Moyen
Date début : 12/09/2023
Heure début : 09h30 CET
Heure de fin : en cours
Description : Perturbation sur les envois de message

Veuillez nous excuser pour ce désagrément.

Cordialement.

L'équipe smsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : (+330)4 91 05 64 62

---------------------------------------------- English follows

Dear customer,

We would like to inform you that there has been an incident on our platform since 09:30 am (CET) which could potentially slow down DLR's submissions and feedback. We are currently investigating.

Impacted service: SMS
Type of problem: Platform incident
Impact on the customer: Medium
Start date : 12/09/2023
Start time : 09:30am CET
End time : in progress
Description : Disruption to message transmission

We apologize for the inconvenience.

Sincerely.

The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone : (+330)4 91 05 64 62
Posted Sep 12, 2023 - 09:51 CEST
This incident affected: Notification (DLR).