Ralentissement plateforme 09-07-2026

Incident Report for smsmode

Resolved

Cher client,

Nous vous informons que le ralentissement affectant l'affichage des données est terminé.

Service impacté : ui.smsmode.com & API SMS
Type de problème : Ralentissement
Impact sur le client : Moyen
Date début : 09/07/2026
Heure début : 16:01 CET
Heure de fin : 18:30 CET
Description : Ralentissement affectant l'affichage des données

Nous vous prions de nous excuser pour la gêne occasionnée.

Cordialement
L'équipe smsmode©
https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : 33 (0)4 91 05 64 62

---------------------------------------------- English follows

Dear customer,

We would like to inform you that the slowdown affecting data display is over.

Affected service: ui.smsmode.com & SMS API
Issue type: Slowdown
Impact on customers: Moderate
Start date: 07/09/2026
Start time: 16:01 CET
End time: 18:30 CET
Description: Slowdown affecting data display

We apologize for the inconvenience.

Best regards,
The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Email: support@smsmode.com
Phone: 33 (0)4 91 05 64 62
Posted Jul 09, 2026 - 19:22 CEST

Monitoring

Français:
Nous sommes actuellement en train de résorber le retard accumulé. Nous vous tiendrons informé(e) dès que la situation sera rétablie.

English:
We are currently working to clear the backlog. We will notify you as soon as the issue has been resolved.
Posted Jul 09, 2026 - 17:34 CEST

Identified

Cher client,

Nous vous informons qu'un ralentissement est présent sur la plateforme affectant l'affichage des données.

Service impacté : ui.smsmode.com & API SMS
Type de problème :  Ralentissement
Impact sur le client : Moyen
Date début : 09/07/2026
Heure début : 16:01 CET
Heure de fin : ----
Description : Ralentissement affectant l'affichage des données

Nous vous prions de nous excuser pour la gêne occasionnée.

Cordialement
L'équipe smsmode©
https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : 33 (0)4 91 05 64 62

---------------------------------------------- English follows

Dear customer,

We would like to inform you that the platform is experiencing a slowdown that is affecting data display.

Affected service: ui.smsmode.com & SMS API
Issue type: Slowdown
Impact on customers: Moderate
Start date: 07/09/2026
Start time: 16:01 CET
End time: ----
Description: Slowdown affecting data display

We apologize for the inconvenience.

Best regards,
The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Email: support@smsmode.com
Phone: 33 (0)4 91 05 64 62
Posted Jul 09, 2026 - 16:30 CEST
This incident affected: API's (API REST SMS) and Products (Interface ui.smsmode.com).