Accès formulaire hubspot indisponible 11/11/2024
Incident Report for smsmode©
Resolved
Cher client,

Nous vous informons que l'incident est terminé.

Service impacté : outil de ticketing
Type de problème : Accès formulaire hubspot
Impact sur le client : Moyen
Date début : 14/11/2024
Heure début : 15h00 CET
Heure de fin : 15/11/2024 01:45 CET
Description : Indisponibilité de l'outil de ticketing

Nous vous prions de nous excuser pour la gêne occasionnée.

Cordialement
L'équipe smsmode©

https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : +33 (0)4 91 05 64 62
----------------------------English follows-----------------
Dear customer,

We inform you that the incident is now closed.

Service affected: ticketing tool
Problem type: hubspot form access
Impact on customer: Medium
Start date: 14/11/2024
Start time : 15h00 CET
End time : 15/11/2024 01:45 CET
Description : Unavailability of ticketing tool

We apologize for the inconvenience.

Sincerely
The smsmode© team

https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
tel : +33 (0)4 91 05 64 62
Posted Nov 15, 2024 - 09:56 CET
Identified
Cher client,

Nous vous informons que notre outil de ticketing sms.bo/YUpV6 est temporairement indisponible. Nous vous invitons à nous contacter sur l'adresse mail support@smsmode.com

Service impacté : outil de ticketing
Type de problème : Accès formulaire hubspot
Impact sur le client : Moyen
Date début : 14/11/2024
Heure début : 15h00 CET
Heure de fin : en cours
Description : Indisponibilité de l'outil de ticketing

Nous vous prions de nous excuser pour la gêne occasionnée.

Cordialement
L'équipe smsmode©

https://www.smsmode.com
https://statuspage.smsmode.com
Mail : support@smsmode.com
tel : =33 (0)4 91 05 64 62
----------------------------English follows-----------------
Dear customer,

We would like to inform you that our ticketing tool sms.bo/YUpV6 is temporarily unavailable. Please contact us at support@smsmode.com
Service affected: ticketing tool

Problem type: hubspot form access
Impact on customer: Medium
Start date: 14/11/2024
Start time : 15h00 CET
End time : in progress
Description : Unavailability of ticketing tool

We apologize for the inconvenience.

Sincerely
The smsmode© team

https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
tel : =33 (0)4 91 05 64 62
Posted Nov 14, 2024 - 15:31 CET