Incident plateforme 22/11/2023
Incident Report for smsmode©
Resolved
Cher client,

Nous vous informons que l'incident de ce jour est désormais résolu.

Service impacté : SMS
Type de problème : Incident de la plateforme
Impact sur le client : Moyen
Date début : 22/11/2023
Heure début : 11h45 CET
Heure de fin : 12h36 CET
Description : Perturbation sur les DLRs

Veuillez nous excuser pour ce désagrément.

Cordialement.

L'équipe smsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : (+330)4 91 05 64 62

---------------------------------------------- English follows

Dear customer,

We would like to inform you that today's incident has now been resolved.

Service affected: SMS
Type of problem: Platform incident
Impact on customer: Medium
Start date: 11/22/2023
Start time: 11:45 am CET
End time : 12:36 pm CET
Description: Disruption on DLRs

We apologize for the inconvenience.

Sincerely.

The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone : (+330)4 91 05 64 62
Posted Nov 22, 2023 - 12:38 CET
Monitoring
Cher client,

Nous vous informons qu'un incident est en cours sur notre plateforme entrainant un risque de retard sur les remontés des compte-rendus de réception (Delivery Receipt).

Service impacté : SMS
Type de problème : Incident de la plateforme
Impact sur le client : Moyen
Date début : 22/11/2023
Heure début : 11h45 CET
Heure de fin : en cours
Description : Perturbation sur les DLRs

Veuillez nous excuser pour ce désagrément.
Cordialement.

L'équipe smsmode.
https://www.smsmode.com
Mail : support@smsmode.com
tel : (+330)4 91 05 64 62

---------------------------------------------- English follows
Dear customer,

We would like to inform you that an incident is currently taking place on our platform, which may cause a delay in the delivery receipt reports.

Service affected: SMS
Type of problem: Platform incident
Impact on customer: Medium
Start date: 11/22/2023
Start time: 11h45 am CET
End time : in progress
Description: Disruption on DLRs

We apologize for the inconvenience.
Sincerely.

The smsmode© team
https://www.smsmode.com
https://statuspage.smsmode.com
Mail: support@smsmode.com
phone : (+330)4 91 05 64 62
Posted Nov 22, 2023 - 12:35 CET
This incident affected: Notification (DLR).